Minecraft最大MMORPGの攻略Wikiです!

「よくありそうな質問」のコメント一覧へ

コメント詳細

質問させてください。これから初見で遊んでみようと思っているのですがチュートリアルのページにVrは1.9以上と書いてありますが推奨のバージョンなどはあるのでしょうか?

0
Posted by 名無し(ID:O0Lu3/W0vg) 2021年02月26日(金) 16:00:04 返信数(1)

公式ページでの推奨バージョンの記載は特に見たことがありませんが、便利Modである「Wynntils」の対応バージョンが1.12.2なので、それに合わせるのが無難かと思われます。

1
Posted by 名無し(ID:lgqMKHEHSw) 2021年02月27日(土) 18:33:35

どなたでも編集できます